Как я могу установить bashdb на Ubuntu 18.04

Вы можете использовать Ubuntu на USB-носитель, создатель, который очень хорош и прост в использовании. Она уже включена в Ubuntu. (Система -> администрирование -> от USB Творца) http://en.wikipedia.org/wiki/Ubuntu_Live_USB_creator

+238
Sajid Usman 18 янв. 2016 г., 04:04:43
17 ответов

Нового пользователя Linux в Ubuntu здесь. У меня GTX 660 недавно установлен. В настоящее время я работаю над обновлением по умолчанию драйверов Nouveau для видеокарты NVIDIA обеспеченными.

Эта ссылка была полезна:

https://help.ubuntu.com/community/BinaryDriverHowto/Nvidia#Problems_with_Video_Playback

Работает карта с Убунту драйверы, поставляемые? И да, и нет. Как в интерфейс рабочего стола, включая интернет папки и т. д. да было мгновенное увеличение разрешения после того, как я установил видео карту. Однако, когда я пошел, чтобы играть в игру, это было невероятно порывистый. Драйвер по умолчанию (модерн) обеспечивает более низкие частоты кадров для многих задач 3D-ускорение игры требуют. Я нуб я не знаю, но я надеюсь, что это помогает.

В заключение, если вы собираетесь получить у GTX 660 с Ubuntu, и вы хотите играть в игры (особенно новые игры), я полагаю, вы собираетесь хотите установить проприетарный драйвер Nvidia.

+996
Fab1n 03 февр. '09 в 4:24

При запуске tcpdump для такой

тсрйитр -С96 -я eth0 в ИС -з output_filename

можно ли сказать tcpdump для того, чтобы получить весь пакет, если пакет DNS-запрос/ответ?

+931
Eugene Styer 28 апр. 2014 г., 09:40:01
Другие ответы

Связанные вопросы


Похожие вопросы

Под управлением Ubuntu 16.04 я добавил следующие строки в /etc/crontab-файл:

* * * * * корень с wget https://www.exmaple.org/bus/ >/dev/нуль 2>&1

Задание выполняется правильно, но результат записывается в файл в /root/, а не отбрасываются, как ожидалось.

+862
Julius van Dis 18 нояб. 2016 г., 00:02:49

Пожалуй, один из лучших способов привить и кормить свою компостную кучу, чтобы помочиться на него. Я знаю, это может показаться неприятным, но свободного азота в моче действительно помогает нитрификации кикстарта цикла.

Воды сваи, переверните его и опять воду так, чтобы мокрый на протяжении, и поэтому, что ваши коричневые и зеленые оттенки хорошо перемешивают.

+857
Roman Podymov 26 янв. 2013 г., 12:54:51

Заморозить яйцо и осторожно распилите пополам, от конца до конца. Оттепель и вы хорошо идти :)

+850
Magnus Persson 11 мая 2017 г., 07:51:32

Проверить это ;)

Модерн: ускоренное открытый драйвер для карт Nvidia

Я считаю, что вы не испытываете здесь никакого чуда :)

+838
harvey14 15 окт. 2021 г., 04:42:20

Это не возможно в настоящее время. Это потребует по крайней мере одна из этих функций существует в Наутилус:

  • Возможность автоматически открывать съемные носители в новых вкладках. В запросе эта функция была сделана в 2008 году и не получил ответа.
  • Возможность открыть все папки в новых вкладках. В запросе эта функция была также сделана в 2008 году, и GNOME разработчики не завершили свое обсуждение.
  • Возможность открывать новые вкладки из командной строки. Есть предложение для этой функции , но он не был реализован.
  • Возможность открывать новые вкладки, используя в D-Bus интерфейс. По данным этого поста на супер пользователя, нет такого интерфейса.
+665
spinodal 21 авг. 2020 г., 02:51:04

На ваш кукольный клиента, редактировать кукол.конф [главная] раздел включить сервер = <puppet_server_name>.

И попробовать запустить кукольный агент -Т .

+646
hankster 9 июн. 2023 г., 03:25:52

(Из корицы меню) настройки --> Клавиатура, а затем нажмите клавиши табуляции.

+574
Rodrigo Villablanca 28 апр. 2014 г., 07:43:59

Я использовал, чтобы иметь возможность kexec в новое ядро сразу после кикстарт (анаконда) установка через PXE.

Я был в состоянии сделать это, выяснить текущую версию ядра, и хватая варианты с помощью командной строки в /boot/grub/с жратвы.конф

командной строки=$(awk и /ядра.*консоль/'{$1=2$=""; печати$0}' /загрузки/граб/граб.конф)

Затем: kexec -л в /boot/vmlinuz-$(uname-Р) --файл initrd=/загрузки/пакет initramfs-$(uname-Р).ИМГ --дописывать="${команду}"

Теперь я не могу найти какие параметры командной строки для перезагрузки после в /proc/cmdline и команды командной строки только показывают мне, что cmdline является на установочном диске.

Как бы я быть в состоянии выяснить, что cmdline является сейчас для следующей перезагрузки?

+442
Mireiawen 12 дек. 2020 г., 04:02:33

Так я открыл iPhoto для загрузки несколько фотографий. Затем в середине загрузки он перестал работать. Теперь я не могу выключить свой компьютер или выйти из приложения iPhoto!!

Может кто-нибудь помочь мне?

+372
user2962927 16 февр. 2014 г., 11:36:03

Если вы / вы не можете unmout этот раздел, так как вы используете его. Попробуйте загрузиться с внешнего источника, скажем, компакт-диска или USB С что-то вроде программы GParted: http://gparted.sourceforge.net/livecd.php

Открыть терминал и запустить, если раздел еще живой компакт-диск установлен в 1, если не заменить его на правильный раздел ДФ-ч может помочь:

размонтирование раздела /dev/sda1, поскольку
смонтировать /dev/маппер/данных-datos_lv /
+153
qewtag 3 дек. 2021 г., 05:49:47

Мы постоянно перемещаемся в небоевых первой части ( рыцарь Королевской Гавани ), а затем выполнить атаку.

Боевая сила остается прежней.

Нет государства кусок, в котором он не повлияет на бой, например "в переходном периоде".

+117
smolkovlad 16 окт. 2014 г., 21:53:09

У меня есть сомнения по поводу установки Ubuntu 11.04 на моем ноутбуке ThinkPad. В настоящее время, мой ноутбук имеет двойной загрузки, а именно Ubuntu 10.04 и Windows ХР.

Когда я попробовал с Live компакт-дисков в Ubuntu 11.04 для установки, у меня есть следующие опции

  1. Новая установка
  2. Обновление 10.04 до 11.04 с файлами сохранил
  3. Удаление и установка 10.04 11.04 (все предыдущие программы и документы будут стерты).

Если я выбираю вариант 3, у меня Windows ХР без изменений?

+61
Mohammad Eslami 4 июн. 2011 г., 03:34:26

Мне трудно избавиться от моей ошибки depsolving, и я остался, чтобы понять это на мою собственную. Все началось, когда я хотел обновить с PHP 5.2 на PHP 5.3 (не дай Бог), и мне сказали, что у нас есть все виды зависимостей бардак, потому что у нас есть несколько PHP пакеты, и никто не будет использовать его, так что если бы я этого хотел, я бы сделал это сам.

Мне удалось выяснить, как получить в PHP 5.3 установлен, но только удалив все предыдущие версии PHP и сделать новую установку. Теперь "мы" (кто-то отошел по) код, опираясь на PHPExcel, которая опирается на PHP-версии PECL-zip, которую я, видимо, пока нет. Вот что я пробовал:

Установите с версии PECL

# установить PECL по зип 
Никаких релизов доступно для пакета "pecl.php.net/zip" 
установить не удалось

Уверен, это потому, что наши машины имеют очень строгие правила о том, кем они могут поговорить. Так что я не могу получить доступ к пакету через PECL.

Установить с помощью Yum

# ням установить PHP-PECL по-молнию
Зависимостей Решен

================================================================================
 Пакет Свод Размер Хранилища Версий 
================================================================================
Установка:
 в PHP-PECL по-молнию x86_64 с 1.8.10-2.epel el5 47 к
Установка зависимостей:
 в PHP-общие x86_64 с 5.1.6-24.el5_4.5 обновления 152 к

Зачем он нужен PHP версии 5.1, когда у меня 5.3?
Конечно, если я его отпущу, он облевала:

Проверьте Ошибку Проводки:
 файл /etc/РНР.ini из установить РНР-общие-5.1.6-24.el5_4.5.архитектуру x86_64 конфликтует с файлом из пакета PHP-5.3.24-7.архитектуру x86_64

И просто для проверки:

# ням списка в PHP
Установленные Пакеты
в PHP.x86_64 с 5.3.24-7 установлен

Мы можем обойти это? Несколько попыток следовать

# ням установить PHP-PECL по-зип --скип-сломанный
Проверьте Ошибку Проводки:
 файл /etc/РНР.ini из установить РНР-общие-5.1.6-24.el5_4.5.архитектуру x86_64 конфликтует с файлом из пакета PHP-5.3.24-7.архитектуру x86_64

Пропустить сломано ничего не делает

# ням установить PHP-PECL по-зип --скип-сломана ... исключить=РНР-общие
в PHP-PECL по-зип-1.8.10-2.el5.архитектуру x86_64 из epel имеет проблемы depsolving 
 --> Отсутствует зависимость по: PHP-API-интерфейс = 20041225 нужен пакет PHP-PECL по-зип-1.8.10-2.el5.архитектуру x86_64 (epel)
Пакетов, пропущенных из-за проблем с зависимостями:
 в PHP-PECL по-зип-1.8.10-2.el5.архитектуру x86_64 из epel

Кроме пакета не помогает

# ням установить PHP-PECL по-зип --скип-сломана ... исключить=РНР-общее-исключить=РНР-АПИ
в PHP-PECL по-зип-1.8.10-2.el5.архитектуру x86_64 из epel имеет проблемы depsolving 
 --> Отсутствует зависимость по: PHP-API-интерфейс = 20041225 нужен пакет PHP-PECL по-зип-1.8.10-2.el5.архитектуру x86_64 (epel)

Пакетов, пропущенных из-за проблем с зависимостями:
 в PHP-PECL по-зип-1.8.10-2.el5.архитектуру x86_64 из epel

Мы можем установить базовых зависимостей?

# ням установить PHP-API-интерфейс
Пакет PHP-общие устарело лифт-РНР, пытаясь установить лифт на PHP 5.3.24-10.вместо x86_64 с 
Разрешение Зависимостей
--> Запуск проверки транзакции 
---> Пакет лифт-на PHP.архитектуру x86_64 0:5.3.24-10 набор в обновлении
--> Обработка конфликт: лифт-конфликты на PHP на PHP
--> Законченное Разрешение Зависимостей 
лифт-на PHP 5.3.24-10.x86_64 с ОТ КОМПАНИИ-кодекс, выпущенный проблемы depsolving 
 --> подъем-на PHP конфликты с PHP
Ошибки: подъем-в PHP конфликты с PHP

Это где зависимость начинается цикл. Вы заметите, что у нас-кодекс выпущен репо, которые находятся в игре.

# ням установить в PHP-API с ключом --Skip-сломанный
Пакет PHP-общие устарело лифт-РНР, пытаясь установить лифт на PHP 5.3.24-10.вместо x86_64 с 
Разрешение Зависимостей
--> Запуск проверки транзакции 
---> Пакет лифт-на PHP.архитектуру x86_64 0:5.3.24-10 набор в обновлении
--> Обработка конфликт: лифт-конфликты на PHP на PHP
--> Законченное Разрешение Зависимостей 
лифт-на PHP 5.3.24-10.x86_64 с ОТ КОМПАНИИ-кодекс, выпущенный проблемы depsolving 
 --> подъем-на PHP конфликты с PHP

Пакетов, пропущенных из-за проблем с зависимостями:
 лифт-на PHP 5.3.24-10.x86_64 с ОТ КОМПАНИИ-кодекс-отпустили

Исключить лифт-в PHP?

# ням установить PHP-API-интерфейс --исключить=лифт-РНР
================================================================================
 Пакет Свод Размер Хранилища Версий 
================================================================================
Установка:
 в PHP-общие x86_64 с 5.1.6-24.el5_4.5 обновления 152 к

Нет.

Поэтому я думаю, что Юм в петлю зависимости.

Я также сделал некоторые глупые вещи, установив новый EPEL РЕПО, но затем Юм не мог решить любые зеркала, так что мне пришлось удалить его. Я не уверен, что это были симметричные действия, либо.

Первый раз я сделал это, я также должен был сделать ням установить версию autoconf

Установите скачанный файл с грушей
Так что я пошел http://pecl.php.net/package/zip и тут скачать, УПП бы его к моей машине.

# установить -о груша /дома/produser/зип-1.12.4.тгз 
PHP предупреждение: PHP в стартап: не удается загрузить динамическую библиотеку '/usr/lib/php/20090626/php_zip.dll' - /usr/lib/php/20090626/php_zip.dll: невозможно открыть разделяемый объектный файл: нет такого файла или каталога в неизвестных на линии 0
96 исходные файлы, здание
работа: Папидзе
Настройка для:
В PHP API версия: 20090626
Модуль В Zend API Нет: 20090626
Расширения Zend API Нет: 220090626
дом в /var/tmp/и "груша" строить-rootZ3jpba/зип-1.12.4
работает: в /var/tmp/и ЗИП/настроить
проверка для egrep... грэп -е
проверка на СЭД, которая не усекает выход... /бин/СЭД
проверка чч... чч
проверка для C компилятора по умолчанию имя файла... это.из
проверив, есть ли компилятор C работает... да
проверки мы составляем крест... нет
проверка суффикс программ...
проверка суффикс объектных файлов... о
проверяют ли мы, используя компилятор GNU... да
проверка КС принимает -г... да
проверка на возможность КС принимать ANSI С... нет необходимости
проверка как запустить препроцессор c... КС -е
проверка МУС... нет
проверка suncc... нет
проверка чч понимает,- C и -o вместе... да
проверка библиотечных каталогов система... Либ
проверить, если компилятор поддерживает -Р... нет
проверить, если компилятор поддерживает -зя,-путь rpath,... да
проверка построения системы... архитектуру x86_64-неизвестен-Линукс-гну
проверка узла тип системы... архитектуру x86_64-неизвестен-Линукс-гну
проверка целевого типа системы... архитектуру x86_64-неизвестен-Линукс-гну
проверка для PHP префикс... в /usr
проверка для PHP включает в себя... -я в/usr/включать/PHP-я в/usr/включать/РНР/основной -я/usr/включать/РНР/ЦРМ -я в/usr/включать/РНР/Зенд-я в/usr/включать/РНР/внутр -я в/usr/включать/РНР/ВН/дата/Либ
проверка на папку расширений PHP... /УСР/Либ/на PHP/20090626
проверка PHP установлен префикс заголовки... в /usr/включать/РНР
проверки, если отладка включена... нет
проверки, если ЗТС включено... нет
проверка на re2c... нет
настроить: внимание: Вам понадобится 0.13.4 re2c или позже, если вы хотите восстановить на PHP Парсеры.
проверка поглазеть поглазеть... 
проверка zip-архив для чтения/writesupport... да, общий
проверка на месте сайт libz... нет
проверка ограничений установить префикс... нет
проверка libzip... нет
проверка на месте для zlib... настроить: ошибка: поддержка zip необходима библиотека zlib. Используйте --with-zlib для-маршрутизатора dir=<папка>, чтобы указать префикс, где эту библиотеку входят и библиотека находятся
Ошибка: `файл/var/tmp/и ЗИП/настроить не удалось

Так что первые пару предупреждений фактически новый. Никогда не видел их раньше только сейчас. Может, это новая зацепка.

(Edit: я думаю, что этот запуске ошибка, потому что я пошел в файл/etc/РНР.Ини и раскомментировали extension=php_zip.dll. Когда я комментирую эту строку обратно, он уходит.)

Но zlib-это здесь:

# ням установить с zlib
Загруженные Плагины: fastestmirror
Загрузка зеркало скоростях от кэширования данных на наличие
Кроме пакетов в глобальный список исключений
Закончил
Кроме пакетов из CentOS-5 - плюс
Закончил
Настройка процесса установки
Пакет с zlib-1.2.3-3.архитектуру x86_64 уже установлен, и последняя версия
Ничего не делать 

Редактировать:

# РПМ-КЖ с zlib
в /usr/lib64/сайт libz.так.1
в /usr/lib64/сайт libz.так.1.2.3
/usr/доли/док/с zlib-1.2.3
/usr/доли/док/с zlib-1.2.3/ридми

# деготь с официального сайта зип-1.12.4.тгз
# кд зип-1.12.4
# Папидзе
# ./настроить-с-с zlib-реж=в/usr/lib64/сайт libz.так.1
настроить: ошибка: не может найти заголовки с zlib в "/usr/lib64/сайт libz.так.1"
# ./настроить-с-с zlib-реж=в/usr/lib64/сайт libz.так.1.2.3
настроить: ошибка: не может найти заголовки с zlib в "/usr/lib64/сайт libz.так.1.2.3"
# ./настроить --с-с zlib-маршрутизатор dir=/usr/доли/док/с zlib-1.2.3 #не, что я ожидаю, чтобы все получилось
настроить: ошибка: не может найти заголовки с zlib под "/usr/доли/док/с zlib-1.2.3"
# ./настройки --с-с zlib-маршрутизатор dir=/usr/доли/док/с zlib-1.2.3/README-файл #не, что я ожидаю, чтобы все получилось
настроить: ошибка: не может найти заголовки с zlib под "/usr/доли/док/с zlib-1.2.3/ридми"

Так что даже если менеджер пакетов говорит, что это место для zlib, и я начал составлять вещи вручную, он по-прежнему не работает.

Переустановить с zlib? Представляется, выполняется нормально

# ням переустановить с zlib
Скачивание Пакетов:
с zlib-1.2.3-3.архитектуру x86_64.об / мин | 51 КБ, 00:00 
Запуск rpm_check_debug
Запуск Тестовой Транзакции 
Закончил Тестовую Транзакцию 
Тестовую Транзакцию Удалось
Транзакции
 Удаление : zlib в 1/2 
 Установка : zlib в 1/2 

Удалены:
 с zlib.архитектуру x86_64 0:1.2.3-3 

Установлено:
 с zlib.архитектуру x86_64 0:1.2.3-3 

Полный!

Редактировать
Благодаря этим ребятам: http://ubuntuforums.org/showthread.php?t=692704 я понял, что мне необходимо установить с zlib-Devel, который вместо. И просто для хорошей мерой, чтобы удалить один из моих предупреждений, я тоже re2c.

# ням установить с zlib-Devel, который
Успех

# установите груша зип-1.12.4.тгз 
сделать: *** [php_zip.ошибку Ло] 1
Ошибка: `сделать' не

# ням установить re2c
Успех

# установите груша зип-1.12.4.тгз 
... 
создание комплекта libtool
дописывание конфигурации тегом "СХХ" для libtool
настройка: создание ./конфиг.статус
конфиг.статус: создание конфигурации.ч
работа: сделать
/Бен/Ш в /var/tmp/и "груша" строить-root4xHrWH/зип-1.12.4/libtool не-режим=компилировать чч -И. -Я в/var/tmp/и застежка -DPHP_ATOM_INC -я в/var/tmp/и "груша" строить-root4xHrWH/зип-1.12.4/включать -я в/var/tmp/и "груша" строить-root4xHrWH/зип-1.12.4/главное-у меня в/var/tmp/и молнии -я в/usr/включать/PHP-я в/usr/включать/РНР/главная -Я в/usr/включать/РНР/ЦРМ -я в/usr/включать/РНР/Зенд-я в/usr/включать/РНР/внутр -я в/usr/включать/РНР/ВН/дата/Либ -я в/var/tmp/и ЗИП/Либ -DHAVE_CONFIG_H -г -О2 -ц в /var/tmp/и ЗИП/php_zip.с-о php_zip.Ло
команды mkdir .библиотеки
 чч -И. -Я в/var/tmp/и застежка -DPHP_ATOM_INC -я в/var/tmp/и "груша" строить-root4xHrWH/зип-1.12.4/включать -я в/var/tmp/и "груша" строить-root4xHrWH/зип-1.12.4/главное-у меня в/var/tmp/и молнии -я в/usr/включать/PHP-я в/usr/включать/РНР/главное -я в/usr/включать/РНР/ЦРМ -я в/usr/включать/РНР/Зенд-я в/usr/включить/РНР/внутр -я в/usr/включать/РНР/ВН/дата/Либ -я в/var/tmp/и ЗИП/Либ -DHAVE_CONFIG_H -г -О2 -ц в /var/tmp/и ЗИП/php_zip.с-спос -рейтинг -вывода .либы/php_zip.о
В файл включены из /var/tmp/и ЗИП/php_zip.Градусы:30:
в /usr/включать/РНР/ВН/ограничений/php_pcre.ч:29:18: ошибка: использование PCRE.ч: нет такого файла или каталога
В файл включены из /var/tmp/и ЗИП/php_zip.Градусы:30:
в /usr/включать/РНР/ВН/ограничений/php_pcre.ч:37: ошибка: ожидается‘=’, ‘,’, ‘;’, ‘АСМ’ или ‘__атрибут__’ перед ‘*’ маркер
в /usr/включать/РНР/ВН/ограничений/php_pcre.ч:38: ошибка: ожидается‘=’, ‘,’, ‘;’, ‘АСМ’ или ‘__атрибут__’ перед ‘*’ маркер
в /usr/включать/РНР/ВН/ограничений/php_pcre.ч:44: ошибка: ожидается спецификатор-квалификатор-список до ‘нестандартном’
в /var/tmp/и ЗИП/php_zip.C: в функции ‘php_zip_pcre’:
в /var/tmp/и ЗИП/php_zip.с:672: ошибка: ‘нестандартном’ незаявленных (первое использование в этой функции)
в /var/tmp/и ЗИП/php_zip.с:672: ошибка: (каждый необъявленный идентификатор сообщается только один раз
в /var/tmp/и ЗИП/php_zip.с:672: ошибка: для каждой функции представляется в.)
в /var/tmp/и ЗИП/php_zip.с:672: ошибка: ‘Рэ’ незаявленных (первое использование в этой функции)
в /var/tmp/и ЗИП/php_zip.с:673: ошибка: ‘pcre_extra’ незаявленных (первое использование в этой функции)
сделать: *** [php_zip.ошибку Ло] 1
Ошибка: `сделать' не

Редактировать
Сейчас эти ребята (http://www.linuxquestions.org/questions/linux-software-2/install-zip-extension-using-pear-840755/) сказать

# ням установить библиотеки PCRE-девел

не совсем Работа для меня, но

# ням установить компанию-библиотеки PCRE-Devel, который

работает отлично

# установите груша зип-1.12.4.тгз 

же делают ошибки.

Редактировать
http://www.linuxquestions.org/questions/red-hat-31/rpm-error-cannot-create-sourcedir-165733/ http://rpm.pbone.net/index.php3/stat/26/dist/55/size/571124/name/pcre-6.6-2.el5_1.7.src.rpm

# ням установить RPM-сборки
# rpmbuild --восстановить библиотеки PCRE-6.6-2.el5_1.7.ГРЦ.об / мин # вручную скачал эту точную версию об / мин
Тонн продукции, но тесты все прошли, так что это, похоже, работал...
# кд /usr/src и/редхат/МЗП/x86_64 с
# РПМ-ВЖК стандарта PCRE-Devel в-6.6-2.7.архитектуру x86_64.об / мин 
список # ням установить | грэп библиотеки PCRE
для PCRE.x86_64 с 6.6-2.7 установлен
для PCRE-Devel, который.архитектуру x86_64

 6.6-2.7 установлен

Бум! Другую зависимость вниз.

# кд реж/на/вручную/загружен/зип.тгз
# установите груша зип-1.12.4.тгз 

Процесс сборки завершен успешно 
Установка 'в/usr/lib в/на PHP/20090626/зип.так
установить ОК: канал://PECL по.в PHP.сеть/зип-1.12.4
параметр конфигурации "php_ini" не установлен в PHP.расположение Ини 
Вы должны добавить "расширение=молния.так что" на PHP.Ини

Да, сэр.

# ви /и т. д./РНР.Ини
добавить расширение=молния.так
+52
GrahamD 23 апр. 2019 г., 08:57:34

У меня 12.04 х64 рабочего стола установить на машину, где я раньше 10.10. Ранее я использовал как встроенный вино и tightvncserver, чтобы обеспечить VNC сессии. Я подключиться к ним, используя цыпленок VNC на моем Mac.

С более старыми версиями, производительность в VNC был довольно хорошим. Теперь с 12.04, она отвратительна, используя вино. Обновления идут вяло, мерцание меню и исчезают, множество дополнительных перерисовок экрана и т. д.

Любой указатели на восстановление производительности? Спасибо.

+42
user2287474 15 апр. 2013 г., 17:05:01

В спек листе списки совместимости, как "беспроводной интернет WiFi 802.11 b/г/n, WiFi прямой". Если у него есть 5 ГГц, он должен список в/b/г/N.

Несмотря на это, есть много дискуссий вокруг сети о получении вкладке Галактики для работы на 5 АП ГГц, так что ваша проблема может быть что-то еще.

+23
Mansurov Ruslan 11 июл. 2023 г., 16:28:24

Показать вопросы с тегом